Ayudadme con 1 Problema que les Pasa a Todos! =(

Topic created · 19 Posts · 1314 Views
  • el probleam es que lso clientes 2010 no conectan con servers anteriores a 2010, debes suar un instant 2010 como el que posteo camilo.delgado asi ya conectaran los cliente 2010.

  • Esque Tengo Abierto El PortMap 1500MB De Ram Hamachi Abierto Servidor Online.
    Pero Solo ami me Deja Conectarme a los Demas Elijen el Personaje y les Sale de Nuevo a la Ventana de Login.
    Alguien Poderia Ayudarme Porfavor =(
    Se lo Agradeceria Muchiiiisimo y Nominaria a Medalla Porfavor =(

  • Que Instant O ServerFile Usas ?

  • El de ComputerKrank.
    El Cliente Uso el de DJZed.

  • Tienes el firewall desactivado ? el portmap lo tienes bien configurado con la ip terminada en 100 ? y en cuanto al cliente todos usan ese mismo cliente o solo tu ?

  • Aquiles aunque con el serverfile2010 que posteo camilo tampoco conectan los server hamachi con clientes 2010 me explico solo funciona desde tu mismo pc pero al intentar conectar desde otro pc no conecta llega al pj y te tira al login aun que yo logre solucionar eso pero ahora manda otro problema que al atacar desde otro pc te saca constantemente xd bueno noce que sera algun problema en el bin o quizas en el servidor no se que sera algun dia saldra a luz la solucion xD

  • Parece que Somos Muchos Espero alguna Solucion =(
    PD: El Archivo de camilo.delgado esta Desoperativo osea que No Funca xD
    Un Saludo.
    ShiikandreS

  • shikandres yo ya te dije cual era el problema mira el mp que te deje

  • Pero con 1500 De Ram Dijistes que Pusiese mas y lo Hice pero No Pasa Nada les Sigue sin Entrar -.-''
    Grax de Todas Formas Espero alguna Respuesta como Muchos Desesperados como yo xD
    Un Saludo a Todos.
    ShiiikandreS

  • a ver cuanta ram le pusistes y de cuanto dispone tu pc.

Log in to reply