COLABORENME CON ESTO COMO SOLUCIONARLO

Topic created · 15 Posts · 1424 Views
  • Eso significa que alguien te esta atacando al servidor y te lo esta tirando...

  • HOLA MUCHACHOS ME DIRIJO A USTEDES PARA MOLESTARLOS POR UN MOMENTO NESESITO QUE ME DIGAN COMO SULUCIONO ESTE ERROR QUE ME APAGA EL SERVER MUCHAS GRAX POR SU COLABORACION :icon_lol: :icon_lol: :icon_lol: [http://subefotos.com/ver/?330d3b773a50449dfa972b8a8ef4f47do.png][0]">[http://subefotos.com/ver/?330d3b773a504][1] ... 4f47do.png
    DISCULPEN ES QEU ME TOCO ALA CARRERA NO ESTABA EN MI PC PERO AGRADESCO LA AYUDA :icon_cheesygrin:

    [0]: <a href=
    [1]: http://subefotos.com/ver/?330d3b773a504

  • Si lo pones un poco más grande a lo mejor se lee algo.

  • Hmm podrías especificar cual fue exactamente la ultima modificación que hiciste?
    O también te lo pueden estar tirando como dice el de arriba, pero no necesariamente...

  • POS NO E HECHO NINGUNA MODIFICACIÓN LOS FILES QUE USO SON LOS DE ARTHUR Y YA CAMBIE LA GAME ESO SALE DESPUÉS :wiii: :wiii: :wiii: DE 3 HORAS DE ESTAR ON Y QUERÍA SABER SI PUEDO PROTEGERLO PARA QUE NO ME LO TIREN COMO USTEDES DICEN GRACIAS

  • _Usa esta guia para protegerlo contra ese tipo de ataque...

    [http://foro.universojuegos.es/viewtopic.php?f=19&t=7460][0]">viewtopic.php?f=19&t=7460_

    [0]: <a href=

  • JAJAJAJ QUE RISA ESO NO ES ESO ESO SON ERRORES DE LA DB metete en Channael 1 luego en syserr xD AJAJAJ aora y que ataques xDD yo lo tenia en mi metin dedicado y ya lo pude fixear me salian esas mismas lineas :miau:

  • Hola, eso mismo que he visto en la imagen me sucedio ami ayer, solo modifique las coordenadas de los mobs de city 1, estube dias haciendolo y nunca me surgio ningún problema asi que eso no tiene nada que ver, mi server es hamachi, solo estoy yo en él asi que no es ningún ataque por parte de otro como he leido en algún comentario. Antes de que me saliese eso habia hecho 1 reboot y al poner los datos mientras se encendia pues abri en navicat y no toque nada de él, hiba a hacerlo pero como estaba por skype charlando se me paso xD Entonces me fije en que ya se habia encendido el virtual y me habia salido eso, era la primera vez, entonces cerre el navicat, volvi a hacer reboot y seguia saliendo ._. Nose que hacer...

    Nose si será por haber abierto el navicat antes de que terminase de cargar los chs en el virtual... porque sino no lo entiendo, es la primera vez que me pasa...

    Incluso le enseñe 1 foto a 1 persona y me aconejo que reparase las tablas del navicat, lo hice y luego reboot, pero nada... seguia saliendo...

  • El game que uso es el de daroo, entonces al pasar esa fecha a todos los que usemos ese game nos ha pasado lo mismo? xD -.-" No sabia como arreglarlo y pense que seria el virtual porque no era normal, lo borré y ahora al descargarmelo me da 1 nose qué error -.-" Qué mala suerte tengo -.-" Si alguien encuentra la guia del game que dice Anghios que la postee aca, depaso 1 web pa descargar el virtualbox xD win 7

    (Seguire estudiando, tengo 2 semanas que no paro... Para que no digan que porque no lo busco yo xD ``time´´)

  • @Rykuu said:

    Eso significa que alguien te esta atacando al servidor y te lo esta tirando...

    Qué dices fantasma jajajajajajajajajajaaja
    oye en serio, si no sabéis algo (sin ganas de ofender) no digáis nada, que luego se lía la gente..

    Eso es debido a un svfile "antiguo" entre comillas, puesto que los verdaderos creadores de los files esos (ymir) tenían fecha de expiración, es decir, una fecha de "caducidad" cuando llegaba a esa fecha se iniciaba el server, y a los 2 o3 segundos te tiraba.

    Yo realmente no sé donde está la guía, pero la posteó Aquiles94, y se arreglaba con un Diff (creo) o editando 2 o 3 lineas del game.

Log in to reply