[PROBLEMA] Puertos De Router Y Conexion!!!!

Topic created · 2 Posts · 343 Views
  • Yo tanbien tengo ese mismo problema 😞

  • **Tengo un Problemita Que ya me Tiene Quemandome el coco desde hace 4 Meses, Resulta Que Porfin
    pude Medio Conectar el Server Digamos que Hasta los 8 "Operation Time Out" , Bn Me alegree Server sin hamachi Alegaba Yo :wiii: :miau:

    Pero Llega La Amargura Resulta que cuando pones el Server sin hamachi debes abrir los puertos Yo :bah: pffff Que Papaya refacil :wiii: Al intentar Abrir los Puertos, alparacer no me habrio el Puerto 80 solo estos (los del portmap:11002,11001,13000,etcetera, etecera, etecera _xD_ _xD_ y el 3306" MySQL") tonces A raiz de eso no entro nisikiera yo mismo al server no me conecta al Navicat y que mas pss!!!! :T.T: :T.T: :T.T:
    Aqui veran que no digo mentiras de los puerto Los analize y todo

    Aqui Vemos Que ips puse

    Aqui Veran que el Server Conecta correctamente nose quisa Medio conecte como digo yo!!! ¬¬

    Si alguien seria tan amable de ayudar Deveras que no quiero usar hamachi debido a que no crea mucha popularidad un server con hamachi ya que mucha gente no sabes usarlo aunque sea tan sencillo que hats un mono sabria usarlo _xD_ Pero deverdad Hay gente super Tapada que no saben usar esta clase de programas :que?:

    Nota: Puse en el Portamap La ip Terminada en .100 y la puse sin que termianra en .100, Tmb intente colocar la ip 192.168.1.xXx
    "La original, mi Ip local y es lo mismo peor peor pro que en el Server Sale un errro de que dice swap_get_Space Out_off_space6
    algo asi. Ayudenme :T.T: :T.T: :T.T: :T.T: **

Log in to reply