Problema en Virtual Pc

Topic created · 5 Posts · 471 Views
  • Hola, tengo un problema en mi pc si me pudieran decir que pasa:
    Inicio mi server y al cabo de un tiempo me sale esto

    No se que signifique pero en el instant de profizocker94 me aparecia lo mismo, y cuando rebooteaba en sv me salia el Enter full patchname o algo asi, yo le daba a fsck pero cuando me tendria que poner Clear o Salve aparte de eso me ponia Reconect y Remove yo no tenia solucion a eso por eso cambie de instant al Computerkrank v2.
    Por favor me podrian decir que es lo que estoy haciendo mal???

  • arranca igual el cliente, si no te entra, Pasanos una foto de como tiienes el sysinstall. para aver.

  • @FireFox said:

    arranca igual el cliente, si no te entra, Pasanos una foto de como tiienes el sysinstall. para aver.

    Sysinstall? What? ¿Para qué? xD

    No es un problema, a mi me pasa de vez en cuando y no hay ningún fallo luego, ./stop, shutdown o reboot y sigue funcionando.
    He notado que eso aparece con la carga del primer usuario o el primer mapa.

    Por lo menos con el instant de rain, no hay que preocuparse.

  • @Think said:

    @FireFox said:

    arranca igual el cliente, si no te entra, Pasanos una foto de como tiienes el sysinstall. para aver.

    Sysinstall? What? ¿Para qué? xD

    No es un problema, a mi me pasa de vez en cuando y no hay ningún fallo luego, ./stop, shutdown o reboot y sigue funcionando.
    He notado que eso aparece con la carga del primer usuario o el primer mapa.

    Por lo menos con el instant de rain, no hay que preocuparse.

    Muchisimas Gracias (Ya Te Di Las Graciasss)

  • Esto me ha pasado en tantos instant que he usado, al parecer se debe a un máx. de users dentro o qué se yo, es totalmente inofensivo, si carga algo, es bueno. Como si algo escuece es por que cura jeje
    No hay de qué preocuparse 🙂

Log in to reply