[AYUDA]Tengo un problema con archivos VDI

Topic created · 3 Posts · 535 Views
  • Bueno como dice el titulo,al intentar montar un sevidor conb los archivos de Ahynoa,estos [http://foro.universojuegos.es/viewtopic.php?f=19&t=6649][0]">viewtopic.php?f=19&t=6649

    tengo un problema,al ser archivos VDI,creo recordar,cuando quiero poner la ruta de acceso al VPC,ni me sale el archivo,en la carpeta donde lo tengo guardado,con lo que no puedo montarlo,que debo hacer para poder montarlo?.Si ya se que soy un :-n00b :-n00b :-n00b :-n00b ,por eso prefiero preguntar antes que actuar y cagarla.He estado buscando formas de hacerlo,pero no he visto ninguna guia ni nada por el estilo,agradezco vuestra ayuda de antemano.

    [0]: <a href=

  • Buenas, primero que nada me imagino que estas utilizando el VirtualBox, si no es a si utiliza ese ya que esta hecho con el, luego lo abres y pones nuevo, luego pones el nombre que quieras al disco virtual y le cambias el sistema operativo a BSD y FreeBSD, luego le das siguiente y le seleccionas la cantidad de memoria ram que quieras asignarle después en la ventana que te aparece tienes que tener seleccionada la opción que dice: Disco duro de arranque y seleccionas la opción que dice: Usar un disco duro existente, cuando selecciones esa opción en la parte de al lado aparece una carpeta con una flecha verde, la seleccionas y ahí seleccionas el archivo de el instant server, espero a verte ayudado. Saludos.
    Adiós.

  • Si que me has ayudado,gracias,estoy hecho un lio,pero poco a poco lo resuelvo.XD,gracias por tu pronta respuesta. :in-love:

Log in to reply