[Ayuda] Mapas

Topic created · 5 Posts · 428 Views
  • @DarckWatsh said:

    ok miren mi problema es que no me carga los mapas de orcos decierto Etc. etc. solo me abre lo que es city1 city2 y malditos de city2 de cada reyno
    pero al momento que hablo con algun Teletrasportador y le doy a cualquiera de los Mapas se queda colgado hay y ya no se mueve hasta que me bota a la parte del login y pass, los vuelvo a introducir pero al momento de que escojo el PJ hay se queda niciquiera se pone la barra de carga ni nada, Queria ver si alguien me Puede ayudar con este problema.....
    Se los agradeceria demaciado siendo de que practicamente es lo unico me me falta para terminer mi servidor....... :icon_neutral:

    OK al parecer nadie me pudo ayudar cuando lo puse, quisiera ver si esta ves alguien me ayudaria con esto. PORFA

  • Puede ser que le has metido muy poca ram al servidor, tambien que si es por hamachi te faltan puertos por abrir, que has tocado la quest del teleporter y has borrado las coordenadas o algo... Algo de eso no se me ocurre nada mas.

  • @Volcom said:

    Puede ser que le has metido muy poca ram al servidor, tambien que si es por hamachi te faltan puertos por abrir, que has tocado la quest del teleporter y has borrado las coordenadas o algo... Algo de eso no se me ocurre nada mas.

    Gracias por responerme
    ya lo solucione lo instale de nuevo pero haora con el virtual Box
    y me funciono todo
    orita aun estoy asiendo pruevas pero veremos que sale XD
    Muchas gracias de todas formas.... :wiii:

  • @AeRaNDiR said:

    seguro es un bug con los archivos config o los index de mapas.

    Pasate por aqui, tengo todos esos archivos; ademas asi tambien podras utilizar el ox o mapa de guerras sin bug

    [http://foro.universojuegos.es/viewtopic.php?f=19&t=22477][0]">viewtopic.php?f=19&t=22477

    ok gracias por el dato, ya lo solucione casi despues de que puce la pregunta pero de todas formas hay me paso a los archivos aver que puedo utilizar....
    hay van las gracias de antemano

    [0]: <a href=

Log in to reply