Tema cerrado (lo lleve a reparar).

Topic created · 20 Posts · 4257 Views
  • Aver, no se que le pasa a mi ordenador ya que lo inicie un dia y me funcionaba perfectamente y al dia siguiente cuando lo inicio simplemente me sale la pantalla esa del inicio que es la que sale antes de que ponga: ''windows esta cargando'' eso que es como una barra que se mueve o en caso de windows 7 unas luces que van al simbolo de windows, pues antes de que llegue ahi se queda la pantalla negra y no carga, no hace nada. Si antes de que llegue a la pantalla negra me sale esa rallita arriba asi:

    _

    Parpadeando y le doy f8 para iniciar en modo seguro o reparar sistema al darle no hace nada y al darle f11 tampoco, lo que hace aveces son unos pitidos raros que no paran y tengo que apagarlo para que paren. O simplemente no hace nada y se pone la pantalla negra, porfavor ayuda 😞 :T.T: :T.T: :T.T:

  • Mira te abre lo escritorio pero no te sale los icon es eso? Si es bueno...
    Es solo q le des ALT+CTRL+DEL depoes pones inicias lo admistrador de tarefas y vas procesos depoes buscas lo processo

    explorer.exe lo seleccionas depoes de das en finalizar proceso

    Depoes...

    Vas archivo --> Nueva Tarefa --> Y ahi pones explorer.exe

    Le das aceptar y te saldra bien.
    Depoes te consejo pasares lo antivirus.
    ´
    Poes es virus eso...

  • No es eso, cuando apreto el boton para encender el ordenador no hace nada el ordenador, se enciende y luego no carga mas, es la pantalla negra directamente, no le da tiempo de iniciarse, cuando carga la rallita esa: _ (parpadeando) luego sale pantalla negra directamente sabes que es eso?

  • Has probado a darle al F1?

  • Si y me salio informacion de mi portatil te digo como es:

    Modelo: Compaq Presatio CQ61 Notebook PC

    Tipo de CPU: Pentium (R) Dual-Core CPU T4200 @ 2.00GHz

    Memoria del sistema: 4096 mb

    Version BIOS: F.06

    SO Instalado de fabrica: Vista (pero puse el windows 7)

    Dime que puedo hacer?

  • @Arceus said:

    Si y me salio informacion de mi portatil te digo como es:

    Modelo: Compaq Presatio CQ61 Notebook PC

    Tipo de CPU: Pentium (R) Dual-Core CPU T4200 @ 2.00GHz

    Memoria del sistema: 4096 mb

    Version BIOS: F.06

    SO Instalado de fabrica: Vista (pero puse el windows 7)

    Dime que puedo hacer?

    Lo q te dice no va?

  • prueba unas cuantas teclas a ver si consigues entrar en la BIOS. Suprimir, F1, F2, etc.
    Debería al menos entrarte a la bios.

    Esa pantalla negra tarda muy poco en aparecer no? como 2 o 3 segundos quizá? Si es problema de bios o de disco duro el error tiene que ser rápido (si no encuentra el disco, no carga windows y fin, es de lo primero que hace el ordenador al arrancar).

    Si te tarda más es que está cargando el sistema (windows) y está corrupto por alguna razón.

    Lo dicho, intenta entrar en la bios (busca la tecla en el manual o ve probando): enciende el ordenador y empieza a probar teclas. Si en 2 o 3 segundos no ha entrado, vuelve a intentarlo con otras teclas.

  • Aver es que cuando lo enciendo me espero un rato y no me sale ese mensaje de windows esta cargando con una barra con un simbolo que se mueve de derecha a izquierda o en caso de windows 7 que se iluminca el simbolo de windows, pues no me sale eso, lo enciendo y pasan 10 segundos y la pantalla se queda negra y hay que apagarlo y encenderlo de nuevo y de nuevo ocurre. Ya he entrado en la BIOS que es eso que sale informacion del ordeandor y mas cosas no? Ahora que hago cuando entro en la bios?

  • **No tiene nada que ver con la BIOS
    Has dicho que es Windows 7 entonces déjalo así que se cargue.
    Una herramienta que tiene el 7 es que se arregla solo.

    Déjalo media hora así si no cambia nada vuele lo dices y voy a explicarte otra cosa.**

  • Bueno ya me he esperado 30 minutos y me apareció una ventana que decía que windows estaba intentado arreglar el problema y cuando se acabo dijo que se iba a reiniciar y si no funcionaba volvería a salir la misma ventana para intentar solucionar de nuevo pero sigue saliendo pantalla negra y sigo teniendo que esperar a que salga ese mensaje pero sale que lo arregla pero sigue igual que hago? Gracias y espero tu respuesta. Por otra banda le di a la opcion de:

    Diagnositco de memoria de Windows y me salio:

    Se detectaron problemas de hardware. Para identificar y solucionar estos problemas, debera ponerse en contacto con el fabricante del equipo. Bueno pero aparte de eso que es lo otro que ivas a decirme?

Log in to reply