Duda sobre Dedicado.

Topic created · 6 Posts · 850 Views
  • Buenas, quisiera saber si es posible que una dedicado versión FreeBSD 7.4 puede ser montado un server versión 7.1?, no habrá error?

  • No creo que aya ningún error es raro que tenga error.

  • a que te refieres con eso?
    si es por la files, no tienes de que preocuparte.
    las files pueden correr bajo todos los freebsd, la cosa es que tener las librerías correctas xD
    aun así, puedes correr las files en 7.4

    sldz!

  • El dedicado que tengo es versión 7.4 FreBSD, pues miré la opción de escoger los files de Daroo FreeBSD 7.1 pues vi que no se alejaban a la versión del dedicado, igual mente pregunto, las librerías serian a justar a los files 7.1?, o al dedicado 7.4?, de igual pregunto, es posible meter los files versión 8.2?..

  • @fuuton97 said:

    El dedicado que tengo es versión 7.4 FreBSD, pues miré la opción de escoger los files de Daroo FreeBSD 7.1 pues vi que no se alejaban a la versión del dedicado, igual mente pregunto, las librerías serian a justar a los files 7.1?, o al dedicado 7.4?, de igual pregunto, es posible meter los files versión 8.2?..

    Yo lo tuve montado en 7.1 y 7.2 32 bits y funciono bien.

    Ahora tengo todo en 8.2 64 bits y me funciona bien. Tienes que buscarte las librerias y ya esta 😉

  • tambien se puede montar?, funcionan en los 7.4 de 64bit?

Log in to reply