REINO BUG

Topic created · 8 Posts · 628 Views
  • Hola buenas a todos. Haber si me podeis ayudar con esto XD. En el virtual, al final deberia de aparece time out, pero en vez de eso se me queda esto:
    http://img688.imageshack.us/img688/6536/asdxi.png
    El server va bien, lo unico que falla es que el reino chunjo esta bug. Creo que lo que sale en el virtual se debe a esto, pero alomejor me equivoco. No se mu bien como arreglar el bug para que el reino vaya en perfectas condiciones. Muchas gracias a todos y aber si me podeis ayudar.

  • 1 segundo y te busco la guia de solución

  • [http://foro.universojuegos.es/viewtopic.php?f=20&t=1996&p=32773&hilit=errores+fastidiosos#p32773][0]">viewtopic.php?f=20&t=1996&p=32773&hilit=errores+fastidiosos#p32773

    Aquí la tienes, de todas maneras... se puede entrar tranquilamente. Solo es eso, que te irá super lento xD

    [0]: <a href=

  • Bueno, mientras él te busca la guía yo te tengo que decir que eso no es el Navicat, eso es el FreeBSD, es decir, donde esta "alojado" el servidor...

    Un Saludo y suerte con el Bug

  • @ahs_lince said:

    Bueno, mientras él te busca la guía yo te tengo que decir que eso no es el Navicat, eso es el FreeBSD, es decir, donde esta "alojado" el servidor...

    Un Saludo y suerte con el Bug

    Tampoco lo es por el FreeBSD, es por los archivos FTP que hay ._., le ha fallado algún core (núcleo) y debe arreglarlo xD

  • alomejor es por filezilla, creo que es porque al poner los npc 9007 y 9008 hay que borrar una cosa en npc.text y a partir de ahi se quedo bug el reino. Muchas gracias anghios por pasarme la guia aber si lo puede solucionar XD

  • @Anghios said:

    @ahs_lince said:

    Bueno, mientras él te busca la guía yo te tengo que decir que eso no es el Navicat, eso es el FreeBSD, es decir, donde esta "alojado" el servidor...

    Un Saludo y suerte con el Bug

    Tampoco lo es por el FreeBSD, es por los archivos FTP que hay ._., le ha fallado algún core (núcleo) y debe arreglarlo xD

    Ya lo sé, pero mira lo que él escribió, lo subrayo en negrita:

    @EMTEC said:

    Hola buenas a todos. Haber si me podeis ayudar con esto XD.En el navicat, al final deberia de aparece time out, pero en vez de eso se me queda esto:
    http://img688.imageshack.us/img688/6536/asdxi.png
    El server va bien, lo unico que falla es que el reino chunjo esta bug.Creo que lo que sale en el navicat se debe a esto, pero alomejor me equivoco. No se mu bien como arreglar el bug para que el reino vaya en perfectas condiciones. Muchas gracias a todos y aber si me podeis ayudar.

    :icon_cool:

  • aibah navicat error mio XD, es en el virtual, perdon XDD, pero me abeis entendido xD

Log in to reply