Hola

Topic created · 5 Posts · 604 Views
  • Bueno llevo varias semanas repasando todos los post y enlaces para un cliente que me hace falta y todos los enlaces son de megaupload, esto es porque el foro no entra nadie?

    tambien tengo un problema cada vez que subo una mision traducida al server me salen letreros en la consola de este tipo

    este problema sale cuando arranco el server, el resultado es instalar otro server nuevo para poder jugar, que desastre, tengo que compilar los datos las misiones o algo, por favor darme una solucion

    Gracias

    He creado otro server nuevo y al subir un archibo editado

  • no se ven las imagenes

  • @'colcrt' said:

    no se ven las imagenes

    Gracias por responder pero al final cerre el server por falta de ayuda

    se agradece

  • @'Mendi67' said:

    @'colcrt' said:

    no se ven las imagenes

    Gracias por responder pero al final cerre el server por falta de ayuda

    se agradece

    Yo estoy haciendo 1, si te quieres apuntar.. u.u

    Enviado desde mi Android 3G usando Tapatalk 2

  • @'Mendi67' said:

    Bueno llevo varias semanas repasando todos los post y enlaces para un cliente que me hace falta y todos los enlaces son de megaupload, esto es porque el foro no entra nadie?

    tambien tengo un problema cada vez que subo una mision traducida al server me salen letreros en la consola de este tipo

    este problema sale cuando arranco el server, el resultado es instalar otro server nuevo para poder jugar, que desastre, tengo que compilar los datos las misiones o algo, por favor darme una solucion

    Gracias

    He creado otro server nuevo y al subir un archibo editado

    Respecto a que si es por que en el foro no entra nadie no en el foro entra gente simplemente que este foro en el tema de ayuda o post interesantes de cosas para tu metin esta muerto, muy muerto respecto a los errores, cambia a otra web de subida de imagenes para poder ayudarte en el problema.

Log in to reply