Apache no conecta

Topic created · 6 Posts · 1296 Views
  • **_Buenas... Tengo otro problema , con el Xampp... Mi problema es que , no se me inicia el Apache , y no se sí es por que tengo mal configurada la pagina , o por que... Sí alguien me puede ayudar por favor... Responder... Tengo TeamViewer

    Saludos y gracias._**

  • para eso se usa el puerto 80, entonces si tienes programas como Skype por ejemplo pues no funciona, o alomejor no realizastes bien la instalacion x el cmd

  • @DjZed said:

    para eso se usa el puerto 80, entonces si tienes programas como Skype por ejemplo pues no funciona, o alomejor no realizastes bien la instalacion x el cmd

    Efectivamente tengo Skype instalado , me estas diciendo que con Skype instalado , no me va?

  • =)) =)) =)) nada q ver XD sino te conecta intenta reintala el xampp o dejalo apagado un rato y dsp prova prenderlo o anda a la carpeta apache del xampp y intalalo de ai ;)! Saludos!

  • @elgerx said:

    =)) =)) =)) nada q ver XD sino te conecta intenta reintala el xampp o dejalo apagado un rato y dsp prova prenderlo o anda a la carpeta apache del xampp y intalalo de ai ;)! Saludos!

    el Skype encendido ocupa el puerto 80 asik si tiene k ver, pero si lo tiene apagado es una mala instalacion, pruea a volver a instalarlo y si sigue igual intenta montar la Web por AppServ: http://foro.universojuegos.es/viewtopic.php?f=19&t=7023

  • @[SteorkZ said:

    "]@DjZed said:

    para eso se usa el puerto 80, entonces si tienes programas como Skype por ejemplo pues no funciona, o alomejor no realizastes bien la instalacion x el cmd

    Efectivamente tengo Skype instalado , me estas diciendo que con Skype instalado , no me va?

    Con que cierres el Skype o programas similares de MI (Mensajes instantaneos) debería correr el Apache. No hace falta desinstalar xD

Log in to reply