QE LE PASA A UNIVERSOJUEGOS QUE ANDA MUY LENTO AL NAVEGAR

Topic created · 10 Posts · 1100 Views
  • PERDON POR PONER ESTO ACA, PERO EL FORO, DE UNIVERSOJUEGOS ANDA SUPER LENTO , , YA HIZSE UN TEST A MI VEL INTERNET, Y VENGO ACA, Y EN CAMARA LENTA XD , HAGANLE ALGO, ,
    CRITICA CONSTRUCTIVA, = SOY DE ACA,

    OK SE ME CUIDAN , Y EL QE ESTE DE AUERDO CONMIGO QE LO PONGA ACA

  • Yo tambien noto algo de lentitud en comparacion de hace meses. Pues te cuento que Salvatore ha mudado hacia un server mas sofisticado, tal vez sea nuestros ISPs que tienen conexion mas tarda que la que se usaba hace meses posteriormente pienso eso!

    Muevo a Off topic.

  • Ps si ha kedado un poko lenta, kasi nada pero se nota la diferencia!!

  • Pues que quieres que te diga, a mi me va bien como siempre :miau:

  • POs estoy realaizando pruebas en diferentes horarios, y por ejemplo en este momento va bien, en colombia son las 9 am ,
    o es qe ya le han hecho algo, jeje, yo qe se le borraron cosas qe no servian, depuraron,

    OJALA SIGA ASI, ,

    POSDATA: UNIVERSOJUEGOS ES EL MEJOR, JUNTO CON M2MOCOA, JAJAJA, Y SI PONGO ALGO ES PARA CORREJIR, GRACIAS
    GRACIAS
    MUCHAS GRACIAS

  • **Pssss ami me Va normal y eso que tengo Cantv Socialista merda¬¬ xDD
    lo unico que se me pone un tanto lento es pa Inicia Sesion pero eso es de emno todo carga normal aveces rapido aveces **

  • A mi me va realmente rapidísimo xD

  • depende la hora, ya me he dado cuenta y estoy investigando. aun no tengo nada seguro pero creo que he encontrado el problema, otra cosa será arreglarlo.
    ya siento q vaya lento, haré lo posible por solucionarlo.

  • A mi me carga bastante lento la primera vez que lo abro (unos 5 segundos teniendo 50 Mbps de bajada). Sin embargo, una vez tengo guardada la caché del foro en el navegador no me va nada lento.

  • ya va bien el foro, cierren ,, quiten esto qe nos asusta a los users ahahahaha , ni de verdad va rapido,
    qe harias admin per va mejor, mucho mejor,

Log in to reply