Mis votos en las encuestas

Topic created · 10 Posts · 1349 Views
  • No se si a alguien mas le pase lo mismo que a mi, pero ahora cuando trato de aceptar alguna votacion en las encuestas pues, me sale un mensaje diciendo que "El formulario enviado era no válido. Intente enviarlo de nuevo. Volver al último tema visitado". Sera que lo han desactivado temporalmente? Disculpen si esta pregunta esta mal posteada en esta categoría. Saludos!

  • No hay otro lugar en donde ponerlo, así que lo dejó aquí por el momento xD

    Y a mi me pasa lo mismo. Así que no es problema de uno. Voy a preguntar a ver si Salva o Aelita tienen alguna respuesta a esto >.>

  • a mi tambien me pasa, supongo que salva las habra desactivado por un tiempo

  • A mi también me pasa
    No tiene lógica haberlas desactivado, habrá sido por la última actualización del foro, supongo que será fácil de arreglar 🙂

  • ami tm me paso eso es que puse una enquesta sobre linkin park y algunos compañeros me decian que los votos no funciona

  • yo ni idea le dire a mi hermano q se pase por aqui.

  • ami me pasa tb nose xk

  • a mi me pasa y quiero soluciones xD

  • ami tambien me pasa :S digo lo mismo que rko...porque pasará?o.O

  • pasa a todo el que use los estilos del foro basados en el estilo "slagg" (es decir, todos los estilos que usamos en el foro :icon_mrgreen: )
    al actualizar el foro, el estilo dejó de funcionar bien. Los responsables del estilo sacaron una actualización pero no corrige todos los errores.

    yo he intentado encontrar el problema pero no he dado con ello.

    así que estamos trabajando en una solución, es un poco drástica pero además de arreglar el problema de las encuestas me facilitará mucho el trabajo de realizar modificaciones en el código. dadme tiempo.

Log in to reply